Jesteś tutaj:Start>Forum>Forum>MAZDA>Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

Zapomniałeś hasła? | Zapomniałeś nazwy użytkownika?

Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

Dziś auto odmówiło mi posłuszeństwa. Zgasło na drodze i nie chciało zapalić. Zaholowałem go do warsztatu gdzie mechanik orzekł, iż jest to problem z w/w czujnikiem. Jakoś mi to nie pasuje ale, że nie mam lepszego pomysłu mechanik będzie musiał mi wymienić tę część.
Wdzięczny byłbym za objawy uszkodzenia tej części bo być może się mylę.

Administrator wyłączył możliwość pisania postów przez niezalogowane osoby. Proszę się zalogować lub zarejestrować aby kontynuować.

Re: Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

co pokazało na kompie? przy uszkodzeniu czujnika wału auto nie pali w ogóle albo opornie, obrotomierz skacze, pojawia się kontrolka silnika.

Administrator wyłączył możliwość pisania postów przez niezalogowane osoby. Proszę się zalogować lub zarejestrować aby kontynuować.

Re: Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

podobne objawy moze dawać uszkodzony czujnik wałka rozrządu.

Administrator wyłączył możliwość pisania postów przez niezalogowane osoby. Proszę się zalogować lub zarejestrować aby kontynuować.

Re: Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

Na kompie nie zawsze pokazuje błąd. Skoro mechanik mówi że to czujnik położenia wału to trzeba wymienić, koszt znowu nie jakiś wielki, a jak nie jesteś pewny to kup używkę za grosze i zobaczysz czy pomoże.

Administrator wyłączył możliwość pisania postów przez niezalogowane osoby. Proszę się zalogować lub zarejestrować aby kontynuować.

Re: Objawy uszkodzenia czujnika położenia wału w Mazdzie 121.

W skrócie. Samochód odpalił normalnie i po chwili zgasł. Potem odpalił i jechał normalnie. W pewnym momencie zaczęło się szarpanie i "kichanie". Nacisnąłem sprzęgło i się zatrzymałem. Sytuacja wróciła do normy. Ruszyłem dalej i po 200m powtórka. W końcu zgasł i już nie odpalił.
Mechanik teraz walczy z tym czujnikiem. Podobno podpinał do kompa i wyszedł właśnie czujnik. O ile wie to już go wymienił ale nie pomogło. Jutro mam odebrać samochód. Chyba zmienię mechanika.

Administrator wyłączył możliwość pisania postów przez niezalogowane osoby. Proszę się zalogować lub zarejestrować aby kontynuować.
0 gości czyta ten temat 0 użytkowników czyta ten temat

Informajce

Statystyki
 
Wszystkich tematów:
955
Wszystkich ankiet:
0
Wszystkich postów:
6105
Użytkownicy
 
Ogólnie:
559
Ostatnio dołączył:
Shakal85
Obecnie online:
0
Gości online:
8

Online: 
Brak użytkowników online

Najnowsze

forum motoryzacyjne avatar
Autko niby fajnie wyposażone, nowocześnie. I...
in MINI
Paź-19-2018 23:29:44
forum motoryzacyjne avatar
Tak, na Allegro sprawdziłem cenę, faktycznie...
in DAEWOO
Paź-19-2018 23:27:14
forum motoryzacyjne avatar
Nie zmierzam się tu z nikim wykłócać na siłę,...
in HYUNDAI
Paź-19-2018 23:23:03
forum motoryzacyjne avatar
Nie zamierzam się tu z nikim wykłócać na siłę,...
in HYUNDAI
Paź-19-2018 23:22:59
forum motoryzacyjne avatar
Wziąłbym też pod uwagę Mazdę, te autka na...
in Ogólne
Paź-19-2018 23:14:32

Najnowsze wydarzenia

Przepraszamy, brak imprez.
Początek strony